Temperatures moteur Speed six

Pour parler de la Tamora et de la T350, c'est ici
keke
Messages : 504
Enregistré le : 23 nov. 2010 15:25
Voiture(s) : Venturi 400, TVR T 350c, TVR chimaera 450
Localisation : A coté de genève

Re: Temperatures moteur Speed six

Message par keke » 27 mai 2014 16:32

Hier on a fait chauffer la bête a l’arrêt, et selon les températures au compteur, les ventilos ne se déclenchent pas. On a coupé a 105 degrés.
Il est vrai que lors de l'essai les températures AU COMPTEUR etaient toujours entre 105 et 120.
DONC....les ventilos ne se déclenchent pas et/ou les températures sont fausses, MAIS puis quelle a vaporisé a 123 c'est que peut etre les températures sont justes.........

keke
Messages : 504
Enregistré le : 23 nov. 2010 15:25
Voiture(s) : Venturi 400, TVR T 350c, TVR chimaera 450
Localisation : A coté de genève

Re: Temperatures moteur Speed six

Message par keke » 27 mai 2014 21:40

J'ai roulé ce soir.
Une chose est certaine: les ventilos ne tournent jamais.
Ensuite j'ai roulé sur route a env 50-120kmh et l'eau est monté graduellement au dessus de 105 ou j'ai fait une pause de 45 minutes. A cemoment l'huile avait 80.
Je me suis arreté dans un garage ou ils avaient un laser a temperatures. les manos indiquaient 90 degres a ce moment.

Le laser a montré 85 sur la culasse, 75 dans les boas de radiateurs et 80 sur les alveoles du radiateur.
Pour les collecteurs c'etait 170 degres pour info.

Comment se fait il que meme avec 17 degres dehors et jamais d'arret la temperature monte juska 110?
Les ventilos c'est fait pour la ville non??? pas quand la voiture se deplace et se ventile un peu ou plus?????

Faut il purger le systeme de refroidissement?? mettre plus de liquide??? Pisser dessus??????

sd1driver
Messages : 1984
Enregistré le : 07 févr. 2013 12:59

Re: Temperatures moteur Speed six

Message par sd1driver » 27 mai 2014 22:11

pompe a eau en vrac ?
eau a la place du liquide ?
radiateur colmaté ?
sondes et ventilo ?
calostat..
v8 3.9 - L6 2.6SU - V6 2.8 cologne
Mon occupation TVRienne => viewtopic.php?f=2&t=5293

keke
Messages : 504
Enregistré le : 23 nov. 2010 15:25
Voiture(s) : Venturi 400, TVR T 350c, TVR chimaera 450
Localisation : A coté de genève

Re: Temperatures moteur Speed six

Message par keke » 27 mai 2014 22:25

Jattends quils la prennent ces tagnets!

keke
Messages : 504
Enregistré le : 23 nov. 2010 15:25
Voiture(s) : Venturi 400, TVR T 350c, TVR chimaera 450
Localisation : A coté de genève

Re: Temperatures moteur Speed six

Message par keke » 27 mai 2014 22:26

Ils vont me niquer mon WE de 3 jours!

petit-a-petit
Messages : 2879
Enregistré le : 14 avr. 2011 17:33

Re: Temperatures moteur Speed six

Message par petit-a-petit » 28 mai 2014 14:58

Bon au moins tu es sur que quelque chose ne va pas!....avant l'achat!
vois ça comme ça, tu as eu du bol :D

keke
Messages : 504
Enregistré le : 23 nov. 2010 15:25
Voiture(s) : Venturi 400, TVR T 350c, TVR chimaera 450
Localisation : A coté de genève

Re: Temperatures moteur Speed six

Message par keke » 29 mai 2014 08:07

Voila tout est réglé!
C'est l'alimentation des ventilos qui marchait plus. Ils ont tout purgé, fusibles etc mais les ventilos demarraient pas.
Donc ils les ont branchés en continu jusquau 10 juin ou on fera la chaine de pompe a huile qui frotte a froid seulement dans le carter.
Les temperatures ne depassent plus 86 meme dans le traffic.
Yesssssssssss :compress: :compress: :compress: :compress: :compress:

[4rn0|
Messages : 128
Enregistré le : 08 nov. 2010 20:32
Voiture(s) : Tamora V8 6.0L

Re: Temperatures moteur Speed six

Message par [4rn0| » 31 mai 2014 10:11

forcément en continu ça doit refroidir un peu mieux ;)

petit-a-petit
Messages : 2879
Enregistré le : 14 avr. 2011 17:33

Re: Temperatures moteur Speed six

Message par petit-a-petit » 03 juin 2014 13:22

ben voila qui est mieux...
...une sorte de malédiction, ou un virus a frappé la mienne, ma T° est montée à 110° ce WE, après vérification, une petit perte à la jonction d'une des durites m'avait fait perdre 1 litre ,ce qui a suffit pour dérégler les sondes, une fois le niveau refait et le serre-joint resserré, tout est rentré dans l'ordre...comme quoi, un rien suffit parfois :D

Répondre