Nouveau propriétaire pour une T350 du forum

Vous pouvez présenter votre voiture ici
Cayman
Messages : 43
Enregistré le : 20 sept. 2009 17:51

Nouveau propriétaire pour une T350 du forum

Message par Cayman » 27 janv. 2012 12:05

Bonjour à tous,

Il y a quelques années je voulais une T350 mais j'avais abandonné l'idée à cause de l'homologation compliqué...pourtant je suis têtu mais l'incertitude de pouvoir l'immatriculer avait eu raison du projet.

Aujourd'hui j'ai racheté la T350 d'Eric340R membre du forum en plaque française.

Eric l'avait vendu à un garage dans l'est de la France, je suis donc allé la chercher hier et voici mes 1ères impressions :

Sur 6 heures de route pour le retour, les 4 premières heures ce sont bien passées par contre les 2 dernières un calvair, un cauchemar,...
Je m'explique : Pour rentrer chez moi (LILLE) je suis passé par Le Luxembourg et la Belgique.
Arrivé en Belgique il se met à pleuvoir des cordes et à faire nuit... là le cauchemar commence.
Déjà l'éclairage de la T350 est médiocre, j'ai finis par me mettre en plein phares sans que pour autant çà soit correct. Ensuite les routes belges défoncées : La TVR va se foutre dans les ornières toute seule, elle suit les rainures qui font dangereusement se déporter à gauche ou à droite, la chaussée ultra trempée et le fait de rouler sans ABS ni ESP çà me donnait pas confiance...
Toutes ces conditions donnent un sacré cocktail...
J'ai passé les 2 dernières heures à 90-100 km/h, ultra stressé, fatigué, et avec une peur de l’accident.

Sinon d'un point de vue globale, la voiture est magnifique bien que les finitions sont vraiment artisanales notamment sur la qualité d'assemblage des matériaux.
çà semble dur à mener et la conduite à droite, eh bien en fait faut s'y faire car faut bien se positionner sur la voie...pas évident.

Je n'ai absolument pas pu tester les performances car le moteur n'a pas voulu chauffer durant tout le trajet.
Le vendeur m'a dit que c'est à cause du froid et en effet lorsque je ralentissais et/ou que je m'arrêtais à la station essence par exemple il reprenait de la température mais baissait aussi sec après être reparti.
Avis aux connaisseurs : Il y a t-il un réglage à faire pour l'hiver pour baisser le refroidissement du moteur ? ou peut-être est-ce le thermostat qui est mort ? si oui comment le savoir ?

Quel est a température moteur idéal ? 80° ?

Enfin bref Hormis ce mauvais souvenir, tout de même heureux d'avoir un véhicule si exceptionnel, joli et puissant


Merci d'avance aux réponses !

Avatar du membre
enzo94
Messages : 2298
Enregistré le : 03 août 2010 14:41
Voiture(s) : TVR S2 1990 Rouge
Localisation : Alfortville

Re: Nouveau propriétaire pour une T350 du forum

Message par enzo94 » 27 janv. 2012 13:32

Bienvenue à toi :wave:

Retour stressant alors :D . Au début on panique un peu avec ces voitures mais avec le temps ça passera, ceci étant ça ne retire rien au fait qu'il faut être prudent dans des conditions difficiles (pluie, chaussée déformée).

Si tu veux des infos sur la T350 : viewtopic.php?f=15&t=2327

Pour la température moteur 80°C ça me semble bas. Faudrait peut être vérifier le capteur température voir s'il te donne une bonne indication. Une astuce pour faire monter la température est de couvrir une partie du radiateur, chose pas aisé avec celui des T350, qui est en position horizontale si je ne me trompe pas.
Pour vérifier si le thermostat est mort, il faut faire le test avec un moteur froid. Tu mets en route le moteur, tu prends dans ta main la durite en sortie du thermostat et qui part vers le radiateur. Si de suite celle-ci devient chaude alors ton thermostat est bloqué en position ouverte. Si après quelques minutes, elle commence à être chaude, ton thermostat fonctionne correctement. Si elle reste froide alors que le reste du moteur est chaud, le thermostat est bloqué en position fermé. Après il y a le calibrage du thermostat (température d'ouverture), je ne sais pas à combien il est en standard sur le Speed6 sinon regardes dans les factures pour voir s'il a été changé.
En profiter aussi pour repérer vers quelle température se déclenche les ventilateurs (je crois qu'il y en a 2).

Pour le Speed6 bien laisser monter le moteur en température avant de commencer à jouer du pied droit.

Cayman
Messages : 43
Enregistré le : 20 sept. 2009 17:51

Re: Nouveau propriétaire pour une T350 du forum

Message par Cayman » 27 janv. 2012 14:17

Super réponse, Merci beaucoup. Je vais tester çà ce week end

Pour le speed six, oui je sais qu'il faut vraiment bien laisser monter en température avant de pousser.

J'ai donc fait 6 heures de route avec un moteur froid mais j'ai vraiment bien fait attention de ne pas accélérer fort pendant tout le trajet. A 140-150 km/h (vitesse maximum atteinte hier quelque fois) j'étais à environ 4000t/min donc rien de grave.

Avatar du membre
eric340r
Messages : 59
Enregistré le : 27 juin 2007 12:16
Voiture(s) : ferrari 308 gtb
Localisation : sud france

Re: Nouveau propriétaire pour une T350 du forum

Message par eric340r » 27 janv. 2012 14:49

TRES CONTENT DE REVOIR LA TVR SUR LE FORUM

le fait qu'elle ne chauffe pas trop est normal avec le radiateur tout alu et upgradé que j'ai mis dessus.c'est le radiateur race qu'elle a. il faut monté un peu dans les tours une fois à 60° pour la faire chauffer,sinon elle restera à 60.

tu bonheur cette auto tu verras

Avatar du membre
eric340r
Messages : 59
Enregistré le : 27 juin 2007 12:16
Voiture(s) : ferrari 308 gtb
Localisation : sud france

Re: Nouveau propriétaire pour une T350 du forum

Message par eric340r » 27 janv. 2012 14:56

je vois que tu as eu aussi le meme bapteme que moi a son retour a la maison apres l'achat. j'ai eu aussi un deluge sur la route pendant 2 heures. un truc de fou !!

les anglais sur pistonhead m'avaient dit que ma tvr etait un bon model car elle n'est pas tombée en panne avec la pluie.... :lol:

Avatar du membre
LR78
Messages : 823
Enregistré le : 06 sept. 2010 10:57
Voiture(s) : Chimaera 400 de 1998
Localisation : 78 Jouars Pontchartrain
Contact :

Re: Nouveau propriétaire pour une T350 du forum

Message par LR78 » 27 janv. 2012 17:54

La bonne question est de savoir a combien s'ouvre le calorstat car une auto qui a une sur-capacité de refroidissement (gros radiateur) menée a faible allure sera toujours en limite basse de température.... c-à-d que le calorstat travaillera toujours sur des ouvertures mini... l'eau stagnant dans le radiateur sera "sur-refroidie" ce qui engendre une descente de température...de l'ensemble du système. On peut toujours mettre un calorstat plus haut mais...le moteur aura moins froid mais le circuit restera en dessous de la temp. idéale. Cette situation s'estompe lorsque que le moteur est d'avantage sollicité.

L'autre solution et la meilleure est de réduire la surface d'échange du radiateur. le calorstat devra s'ouvrir + souvent et surtout + longtemps, l'eau dans le radia circulera plus rapidement et sera donc moins refroidie (delta de temp. entre entrée et sortie de radiateur) c'est température de l'ensemble du circuit de refroidissement qui va s'élever.

Il existe des caches radiateur réglables... pour eviter ce phénomère de descente d'autant plus mauvais pour le moteur que son corps est chaud et en cas d'ouverture du calorstat il reçoit du LDR tiède voir froid... Les chocs thermiques sont alors importants avec les conséquences que cela implque

J'ai le souvenir d'une supercinq essence.... sur autoroute en 130 Kms il lui fallait le starter pour fonctionner correctement si les temperatures étaient négatives...Je masquais le radiateur avec un carton...jusqu'au jour ou le joint de culasse a sauté faute de mano de température....et d'accumulation de bout de cartons moullés dans le faisceau du radiateur...

Avatar du membre
britmk4
Messages : 3031
Enregistré le : 28 mai 2005 23:28
Localisation : bretagne

Re: Nouveau propriétaire pour une T350 du forum

Message par britmk4 » 27 janv. 2012 18:25

bienvenue,
toujours aussi belle cette auto :cheers:

Cayman
Messages : 43
Enregistré le : 20 sept. 2009 17:51

Re: Nouveau propriétaire pour une T350 du forum

Message par Cayman » 27 janv. 2012 19:23

La solution du cache radiateur me plait bien, ce sont des spécifiques au speed six qu'il faut acheter quelque part ?
En anglais ça doit se dire comment ? Aucune idée ...

Merci pour vos réponses

Cayman
Messages : 43
Enregistré le : 20 sept. 2009 17:51

Re: Nouveau propriétaire pour une T350 du forum

Message par Cayman » 27 janv. 2012 21:00

Je vais refaire des essais ce week end, voir l'évolution de la température moteur a l'arrêt et a faible allure.
Si c'est négatif je pense bricoler un panneau d'aluminium anodisé que je viendrai fixer sur le radiateur
Mais quelles sont les températures moteur et eau optimales ?

Avatar du membre
eric340r
Messages : 59
Enregistré le : 27 juin 2007 12:16
Voiture(s) : ferrari 308 gtb
Localisation : sud france

Re: Nouveau propriétaire pour une T350 du forum

Message par eric340r » 27 janv. 2012 21:22

regarde sur la doc de l'auto c'est ecrit. :wink:

Avatar du membre
Beck
Messages : 346
Enregistré le : 03 févr. 2010 08:02
Voiture(s) : Cayenne V8 S A4 1.8T Quattro ex-chim 400
Localisation : Rennes (35)

Re: Nouveau propriétaire pour une T350 du forum

Message par Beck » 30 janv. 2012 12:08

Bienvenu sur le Forum !!
Et bonne route au volant de la belle :cheers:
Topic de ma Chimaera 400

TVR Chimaera 400 :Image Porsche Cayenne S V8 4.5: Image Audi A4 : Image

Cayman
Messages : 43
Enregistré le : 20 sept. 2009 17:51

Re: Nouveau propriétaire pour une T350 du forum

Message par Cayman » 01 févr. 2012 09:24

Coucou à tous

Je reviens à la charge concernant mon problème de température moteur.

hier j'ai pu effectuer quelques tests.

Premièrement j'ai démarré la voiture 5/10 minutes avant de partir pour chauffer un peu : Quand je suis parti j'étais environ à 20-25°

Ensuite séance de roulage d'environ 30 minutes par un temps très froid (0°) et à une vitesse moyenne de 50 à 70km/h avec une point à 100km/h tout cela sans trop monter dans les tours : Le moteur stagne à 45° pendant un moment et arrive péniblement au bout de 25 minutes à 75°-80°
Il se stabilise ensuite, ne dépasse jamais 81° 82° et redescend facilement à 75° alors que je monte un peu plus dans les tours à ce moment là.
Retour chez moi, je laisse la belle tourner au ralenti pendant 5 minutes et là la température est très stable entre 80 et 82°.

Le manuel de Graham indique qu'en hiver la sonde est exposée au vent froid et ainsi affiche une température de 5° à 10° inférieure au réel.
Ainsi, à 75°-80° la température serait en fait entre 80° et 90°. Mais j'en déduit qu'à l'arrêt la sonde indique la bonne T° moteur puisque il n'y a pas d'air froid circulant dessus.
un isolement de la sonde est possible pour qu'elle ne soit plus exposé au vent, je pense essayer de faire çà mais j'attends qu'un bienveillant membre du forum avec qui je suis en contact me donne des infos à ce sujet

Des réactions de vos parts ?

Bon sinon c'est quand même super d'avoir une voiture très bien refroidie, merci Eric !
Auparavant j'avais une Detomaso Pantera de 1971 qui chauffait facilement, je vous raconte pas le stress à chaque sorties... :pale:
J'ai commencé à prendre plaisir à conduire hier, pas besoin d'aller vite pour avoir de superbes sensations. La T350 a un énorme caractère et j'adore

Jonathan.P
Messages : 127
Enregistré le : 18 févr. 2011 13:10
Voiture(s) : Tuscan S (MK1)

Re: Nouveau propriétaire pour une T350 du forum

Message par Jonathan.P » 01 févr. 2012 10:11

Le speed six de ma Tuscan, même l'été, n'a jamais dépassé les 90 degrés de température de l'huile moteur, la température de l'eau est souvent sensiblement plus haute avec quelques fois des pointes à 96 environ.
Les temps de chauffe dont tu parles sont pour moi tout a fait normal, en vu des deux gros ventilo et du système de refroidissement et sur ta voiture en particulier le radiateur en alu.

Maintenant je ne suis pas expert et j'ai un 4L de 2002 refait, d'où peux être certaines différences.

Quand au plaisir de conduite il est vrai que tu n'as peux être pas encore eu la joie de pousser vraiment mais c'est voitures on la capaciter à procurer énormément de plaisir même à faible allure. (pour les autres, comme pour les piétons ;-) )



Os: j'attend les réponses de certaines personnes avant de te les retransmettres.

Avatar du membre
eric340r
Messages : 59
Enregistré le : 27 juin 2007 12:16
Voiture(s) : ferrari 308 gtb
Localisation : sud france

Re: Nouveau propriétaire pour une T350 du forum

Message par eric340r » 01 févr. 2012 10:23

tout est normal j'avais pareil en t°
par contre surveille le niveau de liquide de refroidissement souvent, elle en consomme.l'ideal remplacer la durit pret du collecteur par une neuve silicone. elle devienne poreuse avec la chaleur (ou offre toi le kit complet en silicone)

Avatar du membre
enzo94
Messages : 2298
Enregistré le : 03 août 2010 14:41
Voiture(s) : TVR S2 1990 Rouge
Localisation : Alfortville

Re: Nouveau propriétaire pour une T350 du forum

Message par enzo94 » 01 févr. 2012 10:26

Tu as fait le test du Thermostat comme je te l'ai indiqué ?

Répondre