Problème de ralenti

Une question sur les TVR, posez la ici
Avatar du membre
Thunderbolt
Messages : 1350
Enregistré le : 07 janv. 2014 10:57
Voiture(s) : Chimaera 400 / Jaguar XJ6 S3 / 3800S
Localisation : Alsace

Re: Problème de ralenti

Message par Thunderbolt » 11 août 2016 00:16

yvan88 a écrit :Salut Gilles
Je suis bien content que l'allé retour Mimizan se soit bien passé, je n'ai pas osé te déranger mais en passant en vélo j'ai tendu l'oreille, des fois que!
Tu ne nous aurais absolument pas "dérangés"! :wink:

J'y retourne prochainement, mais en Volvo (capacité de chargement... ).

Avatar du membre
marco99
Messages : 150
Enregistré le : 03 mars 2013 08:55
Voiture(s) : Griffith 500 LHD, Alfa gtv6 , cbx 1000, tiger 1050
Localisation : VALBONNE 06

Re: Problème de ralenti

Message par marco99 » 21 août 2016 14:27

Quel logiciel utilisez-vous pour décoder les fichiers log enregistrés??

le fichier se lit avec excel ou libreoffice facilement.

Ci -joint le mien effectué en juin :
2016-06-11_17.43.50.ods
et une vue au ralenti :
rovergaugeralenti.jpg
pour la vitesse, c'est 0 à l'arret et 57 quant ça roule à priori
N'hesite pas à m'envoyer ton fichier pour comparer
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
René 67
Messages : 2434
Enregistré le : 11 nov. 2015 16:13
Voiture(s) : RS4, RS2, Westfield SEIW, MX5, Griffith 500
Localisation : 67

Re: Problème de ralenti

Message par René 67 » 21 août 2016 14:34

Je les lis aussi avec Libreoffice et pour la vitesse à priori c'est normal. On m'a expliqué sur un autre forum que le rapport nombre d'impulsions/distance parcourue étant différent entre nos TVR et les Range Rover, cette fonction était plus ou moins désactivée par TVR dans ses programmes et qu'ils ne s'en servait plus que pour avoir l'information "roule" ou "est à l'arrêt".

Répondre