Sonde temperature d'eau

Une question sur les TVR, posez la ici
Avatar du membre
antoine44
Messages : 2496
Enregistré le : 07 mars 2013 13:56
Voiture(s) : Chim 400 1999, Saab cab 9.3, BMW K100 LT, DAX ST70
Localisation : Saint Nazaire

Re: Sonde temperature d'eau

Message par antoine44 » 21 mai 2018 17:02

Merci de ta réponse papa.
Je suis sorti cet am sous le soleil de La Baule et un coup les ventilos se déclenchaient à 80° un coup rien ne se passait à 90° donc j'ai enclenché mon interrupteur. Ma question reste donc "une sonde peut elle déconner par intermittence....ou pas" ? :shock:
Si tu ne l'as pas encore fait installe donc un interrupteur pour déclencher manuellement les ventilos, ça peut sauver ton moteur et ça ne coute rien; j'avais "en stock" un interrupteur on/off de 7 mm de large (voir moins) et il a trouvé sa place facilement à l'extrémité droite du TDB, il est tenu par du double face porte ouverte et par la porte quand elle est fermée, c'est très discret. Pour le passage des 2 fils, tu peux suivre la commande d'ouverture du capot :wink:
Antoine
mieux vaut avoir une bière dans le corps que l'inverse !

Avatar du membre
Thunderbolt
Messages : 1345
Enregistré le : 07 janv. 2014 10:57
Voiture(s) : Chimaera 400 / Jaguar XJ6 S3 / 3800S
Localisation : Alsace

Re: Sonde temperature d'eau

Message par Thunderbolt » 21 mai 2018 22:17

papa125 a écrit :
21 mai 2018 16:08
Je n'ai pas de réponse sûre à tes 2 dernières questions, mais je dirais :
1- oui parce que la sonde trempe dans le LR
2- pour la sonde je ne sais pas, par contre pour la connectique qui s'y raccorde oui :D

De mon côté je viens de localiser mon contact de ventilateurs : il se trouve sur la gauche du radiateur, à mi-hauteur (testé : contact mis, en le court-circuitant les ventilos se mettent bien en marche :wink: )
C'est là qu'il se trouve à partir de 1999, il se trouvait vers le bas du swirlpot auparavant.

Pour le remplacement de la sonde il faut impérativement vidanger le haut du circuit, sinon le liquide de refroidissement va arroser tout le moteur, y compris le "valley gasket".

Lorsque la sonde commence à déconner, les informations peuvent varier: la mienne passait de "rien" à normal (et vice-versa) sans transition, avant de lâcher définitivement.

Avatar du membre
antoine44
Messages : 2496
Enregistré le : 07 mars 2013 13:56
Voiture(s) : Chim 400 1999, Saab cab 9.3, BMW K100 LT, DAX ST70
Localisation : Saint Nazaire

Re: Sonde temperature d'eau

Message par antoine44 » 22 mai 2018 06:08

Thunderbolt a écrit :
21 mai 2018 22:17
Lorsque la sonde commence à déconner, les informations peuvent varier: la mienne passait de "rien" à normal (et vice-versa) sans transition, avant de lâcher définitivement.
Merci Thunder, là c'est clair.... :wink:
Antoine
mieux vaut avoir une bière dans le corps que l'inverse !

le chouan
Messages : 544
Enregistré le : 02 janv. 2015 08:33
Voiture(s) : 3000m, Grantura V8
Localisation : Saint gilles croix de vie

Re: Sonde temperature d'eau

Message par le chouan » 24 mai 2018 11:36

Attention de bien étanchéifier au remontage cette implantation de sonde est très souvent une source de fuite.

Avatar du membre
antoine44
Messages : 2496
Enregistré le : 07 mars 2013 13:56
Voiture(s) : Chim 400 1999, Saab cab 9.3, BMW K100 LT, DAX ST70
Localisation : Saint Nazaire

Re: Sonde temperature d'eau

Message par antoine44 » 24 mai 2018 11:38

le chouan a écrit :
24 mai 2018 11:36
Attention de bien étanchéifier au remontage cette implantation de sonde est très souvent une source de fuite.
Merci du tuyau, je vais la laisser tranquille car actuellement il n'y a AUCUNE fuite :)
Antoine
mieux vaut avoir une bière dans le corps que l'inverse !

loulou59
Messages : 257
Enregistré le : 18 juin 2012 07:35
Voiture(s) : Chim 450 lhd 2002, Lotus, Disco3, cooper, fiat 500

Re: Sonde temperature d'eau

Message par loulou59 » 24 mai 2018 18:36

Sur ma 450, c'est similaire, car le position de la sonde des ventilos est sur le radiateur. Ce fonctionnement est normal, avec un déclenchement de 85°C à 90°C ( approximation de l'indicateur :( )

Répondre