Rupteur ??????

Pour parler de la Chimaera, c'est ici
Répondre
Tanguy éric
Messages : 16
Enregistré le : 22 sept. 2015 08:37
Voiture(s) : chimaera 400, triumph spitfire 1500, Mercedes cls
Localisation : chateaurenard ds les bouches du rhone
Contact :

Rupteur ??????

Message par Tanguy éric » 09 mai 2019 13:28

Bonjour À tous . Savez vous s'il y a un rupteur sur nos chim ? Il me semble que oui après l avoir passé au banc.l opérateur l à monter Jusqu a 5600 trs. Et j ai eu l impression qu il y a eu une coupure moteur. Peut être est ce lui qui as coupé les gaz un peu rapidement . Je ne le sais pas d ou ma question.?????????

Avatar du membre
ray moulad
Messages : 616
Enregistré le : 08 nov. 2014 12:25
Voiture(s) : Griffith 400; Toyota Supra Mk2... 800VN
Localisation : Charente Maritime

Re: Rupteur ??????

Message par ray moulad » 09 mai 2019 15:26

La mienne à déjà pris 6200 en tous cas :roll:

Avatar du membre
papa125
Messages : 1022
Enregistré le : 04 oct. 2016 14:21
Voiture(s) : Chimaera 500
Localisation : Corrèze (19)
Contact :

Re: Rupteur ??????

Message par papa125 » 09 mai 2019 17:49

Désolé je n'ai donc pas de réponse à la question posée :oops: , mais 5600 tr/mn ce n'est pas le régime maxi. Je n'ai jamais atteint le rupteur sur aucune voiture ni moto :oops: La mienne a atteint 5500 chaque fois que j'ai fait des mesures de puissance avec PerfectPower, pas plus :wink:
Il aura fallu du temps... mais enfin une Chim est à moi !!!

Avatar du membre
_Zeb_
Messages : 1857
Enregistré le : 02 mars 2013 11:23
Voiture(s) : Chim. 400 & MGB GT 69 :-), Prius+, Prius2 :-(
Localisation : Annecy

Re: Rupteur ??????

Message par _Zeb_ » 09 mai 2019 19:55

D'après ce que j'ai pu lire il y en a un autour de 6250tr.
C'est vraiment pour protéger le moteur car la puissance redescend bien avant donc en principe on a déjà changé de rapport.

Tanguy éric
Messages : 16
Enregistré le : 22 sept. 2015 08:37
Voiture(s) : chimaera 400, triumph spitfire 1500, Mercedes cls
Localisation : chateaurenard ds les bouches du rhone
Contact :

Re: Rupteur ??????

Message par Tanguy éric » 09 mai 2019 21:05

Ok déjà l amener à 5500 trs c est déjà pas mal mais il n y a pas de zone rouge sur mon compte tours au delà il n y a plus grand chose peut être la monter à 6000.pas grand intérêt. J essaierai pour voir . Pas longtemps mais j essayerai. Je vous tiens au jus .J en aurai le coeur net .
Un peu fada.comme on dit chez nous ????
Je ne veux pas mettre mon moteur en danger. Mais s il y a un rupteur .........
A suivre

Avatar du membre
antoine44
Messages : 2612
Enregistré le : 07 mars 2013 13:56
Voiture(s) : Chim 400 1999, C5 Tourer 240 CV, K100 LT, DAX ST70
Localisation : Saint Nazaire

Re: Rupteur ??????

Message par antoine44 » 10 mai 2019 05:32

ray moulad a écrit :
09 mai 2019 15:26
La mienne à déjà pris 6200 en tous cas :roll:
Idem et après ça coupe ! :D
Antoine
mieux vaut avoir une bière dans le corps que l'inverse !

Avatar du membre
fanfoun
Messages : 57
Enregistré le : 29 mars 2011 17:00
Voiture(s) : Chimaera 400 hc, Tiguan bitdi, Moto Guzzi v7

Re: Rupteur ??????

Message par fanfoun » 10 mai 2019 20:45

Je n'ose pas tirer beaucoup plus de 5000 tours/min. On sent qu'il n'est pas fait pour les hauts régimes le berlingo. 6200 Antoine????? punaise c'est pas un flat 6 :D

François :)
François :)

Fais de ta vie un rêve, et d’un rêve, une réalité. (Antoine de Saint-Exupéry)

Avatar du membre
antoine44
Messages : 2612
Enregistré le : 07 mars 2013 13:56
Voiture(s) : Chim 400 1999, C5 Tourer 240 CV, K100 LT, DAX ST70
Localisation : Saint Nazaire

Re: Rupteur ??????

Message par antoine44 » 10 mai 2019 21:30

Ben la mienne, elle monte toute seule comme une grande dès la seconde et en troisième elle adore ! :lol: :lol: :lol:
Antoine
mieux vaut avoir une bière dans le corps que l'inverse !

Avatar du membre
fanfoun
Messages : 57
Enregistré le : 29 mars 2011 17:00
Voiture(s) : Chimaera 400 hc, Tiguan bitdi, Moto Guzzi v7

Re: Rupteur ??????

Message par fanfoun » 11 mai 2019 08:07

Va falloir que que je la pousse un peu plus dans les tours la chignole! J'ai de la marge, je suis encore à 1000 tr/min du rupteur, mais en même temps j'aime bien en garder sous le pied, me dire que j'en ai plus mais sans jamais l'utiliser................."tu m'as grillé, oui mais j'étais pas à fond :D "

François :)
François :)

Fais de ta vie un rêve, et d’un rêve, une réalité. (Antoine de Saint-Exupéry)

Avatar du membre
marco99
Messages : 162
Enregistré le : 03 mars 2013 08:55
Voiture(s) : Griffith 500 LHD, gtv6 , cbx 1000, suzuki gt750
Localisation : VALBONNE 06

Re: Rupteur ??????

Message par marco99 » 12 mai 2019 18:54

je confirme le rupteur vers 6200 tr...on y va jamais car la pmax est vers 5500 mais lors du passage au banc il y a 3 ans, je l ai bien vu et entendu
en tout cas pour le 500 mais comme l injection est la meme sur le 400...

Répondre