Changement d'hébergeur

Support technique du forum
Avatar du membre
René 67
Messages : 2447
Enregistré le : 11 nov. 2015 16:13
Voiture(s) : RS4, RS2, Westfield SEIW, MX5, Griffith 500
Localisation : 67

Re: Changement d'hébergeur

Message par René 67 » 19 avr. 2017 15:44

C:\Users\reber>ping www.tvrcarclub-france.net

Envoi d’une requête 'ping' sur tvrcarclub-france.net [37.187.154.63] avec 32 octets de données :
Délai d’attente de la demande dépassé.
Délai d’attente de la demande dépassé.
Réponse de 37.187.154.63 : octets=32 temps=30 ms TTL=54
Réponse de 37.187.154.63 : octets=32 temps=31 ms TTL=54

Statistiques Ping pour 37.187.154.63:
Paquets : envoyés = 4, reçus = 2, perdus = 2 (perte 50%),
Durée approximative des boucles en millisecondes :
Minimum = 30ms, Maximum = 31ms, Moyenne = 30ms

C:\Users\reber>


Voici un essai qui a fonctionné à moitié apparemment

J'essaierai avec le PC de ma femme.

thierry27
Messages : 601
Enregistré le : 27 août 2011 17:19
Voiture(s) : Chim 4L-2000,Crossfire,Morgan4-4, MGB, Type E S1.5
Localisation : Haute Normandie 27

Re: Changement d'hébergeur

Message par thierry27 » 19 avr. 2017 15:57

J'ai aussi des réponses partielles, cela n'est pas anormale

Le principale c'est qu'il ping le bon serveur

on attend le test avec le PC de ton épouse

frog
Messages : 919
Enregistré le : 19 mai 2014 19:07
Voiture(s) : Cerbera 4.5, R.Rover Sport 4.2 V8, Mitsu. Pajero
Localisation : Cher (18)

Re: Changement d'hébergeur

Message par frog » 19 avr. 2017 16:30

Si le problème est identique avec le pc de madame, essaye

Code : Tout sélectionner

tracert www.tvrcarclub-france.net
depuis celui ou ca ne marche pas bien. Idéalement quand cela ne marche pas. Ceci depuis une invite de commande.
ATTENTION! Piloter une TVR peut créer exaltation,palpitations,essoufflement,flux sanguin augmenté et même une perte de contrôle de la vessie. Il est possible que votre égo se gonfle et que le sexe opposé trouve le pilote plus attrayant. Les Edgar (trad.)

Avatar du membre
René 67
Messages : 2447
Enregistré le : 11 nov. 2015 16:13
Voiture(s) : RS4, RS2, Westfield SEIW, MX5, Griffith 500
Localisation : 67

Re: Changement d'hébergeur

Message par René 67 » 19 avr. 2017 19:46

Je n'ai pas encore emprunté son ordi à Madame, mais j'ai fait tracert sur le mien à un moment où ça marchait, voici le résultat:

C:\Users\reber>tracert http://www.tvrcarclub-france.net

Détermination de l’itinéraire vers tvrcarclub-france.net [37.187.154.63]
avec un maximum de 30 sauts :

1 2 ms 1 ms 2 ms 192.168.0.254
2 21 ms 18 ms 20 ms nie67-2-78-215-54-254.fbx.proxad.net [78.215.54.254]
3 21 ms 21 ms 20 ms 213.228.17.126
4 22 ms 23 ms 29 ms strasbourg-crs8-2-be1010.intf.routers.proxad.net [194.149.162.193]
5 30 ms 31 ms 27 ms p11-crs16-1-be1111.intf.routers.proxad.net [194.149.162.101]
6 64 ms 59 ms 68 ms bzn-9k-7-be1001.intf.routers.proxad.net [194.149.163.170]
7 27 ms 27 ms 26 ms be99-102.gsw-1-a9.fr.eu [213.186.32.237]
8 112 ms 66 ms 71 ms be10-1190.gra-g1-a9.fr.eu [94.23.122.84]
9 34 ms 32 ms 31 ms vl21.gra-g1-a75.fr.eu [213.251.128.43]
10 31 ms 31 ms 34 ms be50-5.gra-3b-a9.fr.eu [37.187.231.90]
11 71 ms 76 ms 49 ms serveur.ex2-p22.com [37.187.154.63]

Itinéraire déterminé.


Je referai lorsque ça ne fonctionnera plus, ce qui ne devrait pas tarder.

thierry27
Messages : 601
Enregistré le : 27 août 2011 17:19
Voiture(s) : Chim 4L-2000,Crossfire,Morgan4-4, MGB, Type E S1.5
Localisation : Haute Normandie 27

Re: Changement d'hébergeur

Message par thierry27 » 29 mars 2019 10:42

Bonjour Sébastien

J'ai l'impression que vous avez mis un contrôle d'accès au forum via cloudfare ce que je comprends parfaitement pour éviter les attaques.

J'ai par contre constaté que sur mon PC ou Ipad le temps de transfert pouvait être quelque fois assez long, voir être bloqué sur la page de checking. C'est mon cas depuis hier sur mon PC bloqué avec IE mais passe avec chrome

Est ce que vous avez rencontré ce phénomène?

Merci

Thierry

Avatar du membre
papa125
Messages : 1022
Enregistré le : 04 oct. 2016 14:21
Voiture(s) : Chimaera 500
Localisation : Corrèze (19)
Contact :

Re: Changement d'hébergeur

Message par papa125 » 29 mars 2019 11:07

Avec Opera, j'ai la page de contrôle puis j'accède au site :wink:
Il aura fallu du temps... mais enfin une Chim est à moi !!!

Avatar du membre
gibus3579
Site Admin
Messages : 1885
Enregistré le : 27 mai 2005 18:18
Voiture(s) : Civic EG9, Alfa 156 V6
Localisation : Pétosse (85)

Re: Changement d'hébergeur

Message par gibus3579 » 29 mars 2019 13:01

Que IE pose problème, celà ne m'étonne pas trop vu que ce n'est plus mis à jour depuis bien longtemps

Ce n'est qu'un test de toute façon. Ces dernières semaines, on a eu plusieurs fois le site inaccessible du au fait que l'on utilisait 100% des ressources allouées par l'hébergeur.

Je suppose que c'était des attaques ou alors il y a beaucoup de fan de TVR en Ukraine ou Turquie :D

Si jamais celà pose des soucis d'accès au forum, me le signaler ici :wink: avec les infos des navigateurs utilisés

Avatar du membre
xjs wash
Messages : 203
Enregistré le : 03 nov. 2013 10:52
Voiture(s) : xjs V12 6.0L et TVR 3000M 1975
Localisation : 82000 Montauban

Re: Changement d'hébergeur

Message par xjs wash » 12 avr. 2019 06:53

C'est vrai que c'est pénible cette sécurité, pour ma part obligé d'ouvrir au moins cinq fois le site du forum pour y avoir accès. :evil:

Avatar du membre
ray moulad
Messages : 616
Enregistré le : 08 nov. 2014 12:25
Voiture(s) : Griffith 400; Toyota Supra Mk2... 800VN
Localisation : Charente Maritime

Re: Changement d'hébergeur

Message par ray moulad » 14 avr. 2019 20:22

Problème pour moi aussi, de manière aléatoire...
Sous Chrome principalement (tablette et pc) quelques fois ça marche,d'autres c'est long, d'autres pas du tout !!!

Avatar du membre
Thunderbolt
Messages : 1516
Enregistré le : 07 janv. 2014 10:57
Voiture(s) : Chimaera 400 / Jaguar XJ6 S3 / 3800S
Localisation : Alsace

Re: Changement d'hébergeur

Message par Thunderbolt » 08 mai 2019 10:08

Depuis une semaine j'ai beaucoup de mal à poster quoi que ce soit, y compris des mp: totalement impossible en utilisant Google Chrome (on me demande de me reconnecter systématiquement, sans y parvenir), difficile avec Internet Explorer (entre 2 et 5 tentatives pour y parvenir…).

Le problème est identique de chez moi ou d'ailleurs.

Avatar du membre
_Zeb_
Messages : 1857
Enregistré le : 02 mars 2013 11:23
Voiture(s) : Chim. 400 & MGB GT 69 :-), Prius+, Prius2 :-(
Localisation : Annecy

Re: Changement d'hébergeur

Message par _Zeb_ » 08 mai 2019 12:07

Peux-tu essayer en mode navigation privée ?
Apparemment il pourrait y avoir des extensions sur chrome qui mettraient le bazar. En mode privé, si ça fonctionne, il y a des chances que ce soit cela.

Avatar du membre
ray moulad
Messages : 616
Enregistré le : 08 nov. 2014 12:25
Voiture(s) : Griffith 400; Toyota Supra Mk2... 800VN
Localisation : Charente Maritime

Re: Changement d'hébergeur

Message par ray moulad » 09 mai 2019 09:27

Idem, toujours le même problème depuis 1 mois, sur différents supports, quelques fois ça marche d'autres fois, non, plusieurs essais nécessaires. ...c'est ... :evil:

Avatar du membre
papa125
Messages : 1022
Enregistré le : 04 oct. 2016 14:21
Voiture(s) : Chimaera 500
Localisation : Corrèze (19)
Contact :

Re: Changement d'hébergeur

Message par papa125 » 09 mai 2019 13:05

ray moulad a écrit :
09 mai 2019 09:27
Idem, toujours le même problème depuis 1 mois, sur différents supports, quelques fois ça marche d'autres fois, non, plusieurs essais nécessaires. ...c'est ... :evil:
C'est TVR, quoi :D
Il aura fallu du temps... mais enfin une Chim est à moi !!!

Avatar du membre
ray moulad
Messages : 616
Enregistré le : 08 nov. 2014 12:25
Voiture(s) : Griffith 400; Toyota Supra Mk2... 800VN
Localisation : Charente Maritime

Re: Changement d'hébergeur

Message par ray moulad » 09 mai 2019 13:11

papa125 a écrit :
09 mai 2019 13:05
ray moulad a écrit :
09 mai 2019 09:27
Idem, toujours le même problème depuis 1 mois, sur différents supports, quelques fois ça marche d'autres fois, non, plusieurs essais nécessaires. ...c'est ... :evil:
C'est TVR, quoi :D
:lol: :lol:

Répondre