Moteur de ma 3000M

Pour parler de la 3000M, de la 3000S ou de laTaimar, c'est ici
Répondre
Avatar du membre
gilles37
Messages : 1408
Enregistré le : 23 avr. 2015 23:25
Voiture(s) : Cerbera 4.5, FJ1200 et Saab Aero pour le boulot
Localisation : Touraine
Contact :

Re: Moteur de ma 3000M

Message par gilles37 » 01 févr. 2019 18:35

papa125 a écrit :
01 févr. 2019 12:57
gilles37 a écrit :
01 févr. 2019 12:05
Bonjour

nous avions eu le même problème avec la corvette
j'étais monté dans le coffre +90Kgs :D
T'étais à poil ? :D
Non :D
:D Vers l'infini et..............au Bac à Graviers :D

https://www.youtube.com/channel/UCK2hh9 ... 2wo5ueU88w

Avatar du membre
gilles37
Messages : 1408
Enregistré le : 23 avr. 2015 23:25
Voiture(s) : Cerbera 4.5, FJ1200 et Saab Aero pour le boulot
Localisation : Touraine
Contact :

Re: Moteur de ma 3000M

Message par gilles37 » 01 févr. 2019 18:35

papa125 a écrit :
01 févr. 2019 12:57
gilles37 a écrit :
01 févr. 2019 12:05
Bonjour

nous avions eu le même problème avec la corvette
j'étais monté dans le coffre +90Kgs :D
T'étais à poil ? :D
Non :D
:D Vers l'infini et..............au Bac à Graviers :D

https://www.youtube.com/channel/UCK2hh9 ... 2wo5ueU88w

Avatar du membre
petit-a-petit
Messages : 2972
Enregistré le : 14 avr. 2011 17:33

Re: Moteur de ma 3000M

Message par petit-a-petit » 01 févr. 2019 20:25

:lol: , non je ne vais pas sur la plage arrière de la M à poil pour le passage au banc !

...il faudra trouver une autre solution...
Image

Avatar du membre
petit-a-petit
Messages : 2972
Enregistré le : 14 avr. 2011 17:33

Re: Moteur de ma 3000M

Message par petit-a-petit » 27 févr. 2019 12:29

Bon petit up,

J'ai récupéré la bête, ...et perdu deux jour à me creuser la tête, batterie neuve et chargée, mais ....plus d'allumage, et des valeurs de voltage totalement fantaisistes...connaissant les fantaisies des masses sur les TVR, démontage complet des deux borniers + et - sur le tablier, rectification de plusieurs connections et remplacement de la bobine BERU par une Pertronix à faible résistance (0.6 ohm, au lieu de 3 ohm) ont beaucoup amélioré le problème, mais finalement il semble que mon démarreur bouffe trop de courant, je vais encore plonger en apnée pour aller vérifier les connections parce que le préparateur du moteur qui l'a réinstallé m'a l'air un peu laxiste sur les finitions, déjà qu'il avait mal resserré un collier sur une durite de chauffage, ce qui m'a valu de passer pour une ancienne locomotive à vapeur, et une peur bleue d'incendie sous le capot avant de réaliser qu'il s'agissait de vapeur d'eau, à ma décharge, c'était la nuit... :oops:

Avez vous déjà entendu parlé de ce type d'usure sur un démarreur, il consomme trop de courant, et donc prive la bobine de l'ampérage/voltage suffisant...Je pensait naïvement qu'un démarreur tournait ou pas si en panne, c'est vrai que le Bendix du mien tarde parfois à embrayer, mais c'est aussi un problème de tension... :roll:

Par contre j'ai toujours une consommation d'huile anormale entre 600 et 1000 km de rodage, 0.5 l d'huile consommé...pour un moteur qui avant toutes ces aventures ne consommait rien... :-?

Confirmation de l'impossibilité de passage sur le banc du préparateur pour cause de patinage, même à deux très "mignons mignons" dans l'auto (+190kg, quand même),et en dégonflant les pneus à 1.6 , ça bouge sérieusement fort en accélérant gentiment jusqu'à 140 km/h et impossibilité de l'attacher...Je passerai sur un autre type de banc, mais plus tard... :-?...en tous cas, au démarrage sur le sec, le couple débarque super tôt, ça cire comme un Vouit...!

...et pour finir, les Wolfrace's sont du meilleur effet, superbe...bon, c'est moi qui le dit évidement...
Image

Alan.B
Messages : 660
Enregistré le : 21 juil. 2010 08:05

Re: Moteur de ma 3000M

Message par Alan.B » 01 mars 2019 13:54

J'ai eu la meme problème sur ma 3000M.
Vous avez un Démarreur "Hi Torque" ou Démarreur d'origine.
Sur ma 3000m j'ai un Démarreur "Hi Torque" avec Solenoid intégrer, donc jai surprime le Solenoid d'origine et mis un Relay.
Il faut ajouter un Relay aussi pour alimenter la Bobine.
Comme ça il y a pas trop de current qui passe dans le Neimen (ignition switch).
Alan
Alan

Avatar du membre
petit-a-petit
Messages : 2972
Enregistré le : 14 avr. 2011 17:33

Re: Moteur de ma 3000M

Message par petit-a-petit » 04 mars 2019 16:03

Merci Alan,

oui, j'ai un relais sur l'allumage, mais le démarreur est standard, pas "Hi torque", c'est encore un upgrade que je pourrais faire...
Image

Alan.B
Messages : 660
Enregistré le : 21 juil. 2010 08:05

Re: Moteur de ma 3000M

Message par Alan.B » 13 avr. 2019 07:28

Sur ma 3000M j'ai mis une nouvelle Cable couleur marron
entre Batterie et Neiman(ignition switch) direct.
Aussi j' ai changer le Neiman(ignition switch).
Comme ca pas le resistance et touts les contacts sont nickel chrome.
Alan
Depuis que j'ai mis la nouvelle Cable marron direct Batterie a Neiman et changer le Neiman ma 3000m rouler tres bien. Pas de promblem de demarrage chaud ou froid.
Dimanche je roule 130 kms et j'ai demarrer avec la moteur tres chaud et pas de problem perfect
Alan
Alan

Répondre